• 0
jora

Diebstahlschutz selbst bauen!?

Frage

Hallo Leute,

ich habe mir für wenig Geld (unter 10.- Euro) einen Diebstahlschutz fürs am Motorrad befindliche UR gebaut. Zumindest bei der Passivhalterung funktioniert es tadellos. Man benötigt ein kleines U- Profil in ca. 2mm Materialstärke, einen Blindniet und ein Minivorhängeschloss.

Allerdings müssen durch den Entriegelungstaster an der Halterung 2 Löcher mit Durchmesser 4 mm gebohrt werden.

Bei der Aktivhalterung würde es genau so gehen, allerdings bin ich mir nicht sicher ob dann noch alles wasserdicht ist.

Nun meine Frage an die Gemeinde:

Hat schon jemand die Aktivhalterung zerlegt? Kann durch Löcher am Taster Wasser in die Ladeelektronik eindringen?

Falls Interesse besteht erkläre ich es gerne genauer und mache Fotos von meiner Selbstkonstruktion. Momentan fehlt mir dazu leider die Zeit.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

37 Antworten hierzu

  • 0
Hallo Leute,

ich habe mir für wenig Geld (unter 10.- Euro) einen Diebstahlschutz fürs am Motorrad befindliche UR gebaut. Zumindest bei der Passivhalterung funktioniert es tadellos. Man benötigt ein kleines U- Profil in ca. 2mm Materialstärke, einen Blindniet und ein Minivorhängeschloss.

Allerdings müssen durch den Entriegelungstaster an der Halterung 2 Löcher mit Durchmesser 4 mm gebohrt werden.

Bei der Aktivhalterung würde es genau so gehen, allerdings bin ich mir nicht sicher ob dann noch alles wasserdicht ist.

Nun meine Frage an die Gemeinde:

Hat schon jemand die Aktivhalterung zerlegt? Kann durch Löcher am Taster Wasser in die Ladeelektronik eindringen?

Falls Interesse besteht erkläre ich es gerne genauer und mache Fotos von meiner Selbstkonstruktion. Momentan fehlt mir dazu leider die Zeit.

Hallo jora,

das würde unsere Rider-User sicher interessieren !

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
- Anzeige -
  • 0
Hallo jora,

das würde unsere Rider-User sicher interessieren !

Ich reiche es in den nächsten Tagen nach.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Hallo Leute,

ich habe mir für wenig Geld (unter 10.- Euro) einen Diebstahlschutz fürs am Motorrad befindliche UR gebaut. Zumindest bei der Passivhalterung funktioniert es tadellos. Man benötigt ein kleines U- Profil in ca. 2mm Materialstärke, einen Blindniet und ein Minivorhängeschloss.

Allerdings müssen durch den Entriegelungstaster an der Halterung 2 Löcher mit Durchmesser 4 mm gebohrt werden.

Bei der Aktivhalterung würde es genau so gehen, allerdings bin ich mir nicht sicher ob dann noch alles wasserdicht ist.

Nun meine Frage an die Gemeinde:

Hat schon jemand die Aktivhalterung zerlegt? Kann durch Löcher am Taster Wasser in die Ladeelektronik eindringen?

Falls Interesse besteht erkläre ich es gerne genauer und mache Fotos von meiner Selbstkonstruktion. Momentan fehlt mir dazu leider die Zeit.

Wenn ich Dieb wäre, und ein Navi nicht gleich abnehmbar wäre,

dann hätte ich zumindest ein Hammer dabei und würde mal kräftig

aus lauter Wut :blum: aufs Navi einhauen, so daß man es mit

sehr großer Wahrscheinlichkeit nie mehr gebrauchen könnte!

So nach dem Motto, wenn ich es nicht klauen kann, dann darf es zumindest

auch keiner anderer mehr gebrauchen! :laugh:

Was ich auch noch tun würde, aber nur falls ich kein Hammer mit

dabei hätte, mit dem Schraubendreher einen ekelhaft tiefen Kratzer

ins Display ziehen! :pleasantry:

Und was nützt dann der ganze Diebstahlschutz? Zumindest hättest Du einen

Beweis für die Narrenzunft blau-silber, ehmals grün silber oder grün weiß!

Aber wer bezahlt dann den Schaden? Hast Du eine Voll oder Teilkasko die

sowas abdeckt? Glaube ich wohl eher nicht!?

Der beste Diebstahlschutz ist immer noch der, wenn man das Navi abnimmt,

auch wenn es lästig sein kann!

Aber Deine Lösung in Bildern würde mich trotzallem doch mal interessieren!

Gruß Boggesle :laugh:

bearbeitet von Boggesle
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Funktioniert aber auch nur, wenn man nicht den RAM Mount Halter mit der Flügelmutter verwendet. Sonst ist das Navi halt mit der Halterung weg.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Wenn ich Dieb wäre...dann hätte ich zumindest ein Hammer dabei

Bleib Schwoab, als Dieb tät's du zu nix taugen!

Oskar

Sagt ein notorischer Fischräuber

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

(àt)Boggesle:

Wie heisst es so schön: Gelegenheit macht Diebe!

Ich möchte ja das Mopped auch nicht in einer Grossstadt abstellen und eine 5 Stündige Stadtbesichtigung machen und das Navi dran lassen. Natürlich ist der beste Diebstahlschutz das Teil erst gar nicht dran zu lassen. Aber man liest gelegentlich über Tankstellenklau und wenn ich kurz anhalte um z.B. ein dringendes Bedürfnis zu erledigen möchte ich das Navi auch nicht immer mitnehmen müssen.

Das Ding ist schliesslich in ca. 2 Sekunden abgenommen. So schnell kann man dann gar nicht "einpacken" um dem Strolch hinterherzukommen.

Und ich gehe nicht davon aus, dass es so viele gibt, die alles blind zerstören, was sie nicht haben können. Da wäre ich (und ein grosser Teil des Restes der Welt) fast den ganzen Tag damit beschäftigt irgendwelche Dinge mit dem Hammer zu bearbeiten.

Aber offensichtlich gibt es einige die ihr Navi gerne vor Zugriffen z.B. an der Tanke schützen, sonst bräuchte man die abschliessbaren Halterungen die auf dem Markt angeboten werden nicht. Die sind mir persönlich übrigends zu klobig wenn das Navi nicht drin ist.

(àt)Fazer-Thom:

Die Flügelmutter hatte ich noch nie im Einsatz. Die habe ich durch eine normale selbstsichernde Mutter und die Sechskantschraube durch eine Imbusschraube ersetzt. Dann braucht man zumindest 2 verschiedene Werkzeuge um sie zu öffnen. Das Zubehörschloss durch das man die Flügelmutter ersetzen kann halte ich für überflüssig, denn wer Werkzeug dabei hat macht dann eben die unteren Schrauben an der RAM- Mount auf, dann hat er wenigstens gleich eine vollständige Halterung dazu. Aber an so einem Motorrad gibt es relativ wenig Teile, die mit Werkzeug nicht zu stehlen sind.

bearbeitet von jora
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Also, dann versuche ich es mal in Worte zu fassen:

Ich habe ein U- Profil aus 2mm starkem Alu genommen. Maße: 45x20x16.

Davon habe ich auf einer Wange links und rechts ein Stück ausgesägt, sodass noch eine ca. 15 mm breite Lasche stehen geblieben ist. Diese Lasche verhindert im geschlossenen Zustand das der Entriegelungsmechanismus gedrückt werden kann, da sie in den Spalt zwischen Drucktaster und Gehäuse einfährt (dazu musste ich sie mit einer Zange noch ein paar Milimeter zusammendrücken).

Nun habe ich im Abstand von 35 mm 2 Bohrungen mit D= 4 mm gebohrt.

Dann das Profil über den Hebel schieben bis es anliegt (und sperrt) und die Bohrungen durch den Hebel abbohren. Vorsicht, der Taster besteht aus 2 ineinander geclipsten Teilen, also gut dagegenhalten damit er sich nicht öffnet!!

Durch die rechte Bohrung einen Blindniet schieben, von unten noch eine U- Scheibe einlegen damit der Niet nicht auf den Kunststoff des Tasters drückt und nieten.

Nun ist das U- Profil auf dem Taster schwenkbar. Nach hinten geschwenkt ist der Taster normal bedienbar und nach vorne geschwenkt ist er gesperrt. Durch die zweite Bohrung ein Minivorhängeschloss (hat 6.- Euro gekostet) stecken und abschliessen.

Man muss darauf achten, die Schlossbohrung so zu setzen, dass man nachher mit dem Bügel des Schlosses auch einfahren kann. Danach richtet sich dann die Bohrung für den Niet.

Nun wird es noch sauber lackiert und dann ist fertig!

Funktioniert einwandfrei. Natürlich kann ich keine Garantie geben und jeder der es nachbaut ist selbst dafür verantwortlich. Ich habe es jetzt mal auf meinen Passivhalter gebaut. Mit dem Aktivhalter habe ich noch das Problem der Dichtigkeit (siehe Startbeitrag), daher der auf den Fotos sichtbare Klettverschluss. Ich habe da mal zu Testzwecken eine wasserdichte Gummimatte aufgeklettet, dann dürfte auf keinen Fall mehr Wasser an die Bohrungen kommen.

Ausserdem gehe ich davon aus, dass man den Aktivhalter nicht mehr zu TT einschicken braucht wenn ein Defekt in der Elektronik auftreten sollte auch wenn dieser nichts mit dem Umbau zu tun hat, der Garantieanspruch erlischt meiner Meinung nach mit der ersten Bohrung die man setzt.

Ich hoffe auf den Fotos kann man es etwas erkennen.

Auf den Bildern sind 4 Bohrungen zu sehen. 2 davon waren schon im Aluprofil und sind belanglos.

post-63638-1295141925_thumb.jpg

post-63638-1295142124_thumb.jpg

post-63638-1295142137_thumb.jpg

post-63638-1295142147_thumb.jpg

post-63638-1295142156_thumb.jpg

post-63638-1295142167_thumb.jpg

bearbeitet von jora
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Ich hoffe auf den Fotos kann man es etwas erkennen.

Auf den Bildern sind 4 Bohrungen zu sehen. 2 davon waren schon im Aluprofil und sind belanglos.

Mach doch mal die Bilder bitte so, daß man die ganze Halterung dazu erkennen kann,

am besten auch dann noch ein Bild mit Navi!

Gruß Boggesle

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Mach doch mal die Bilder bitte so, daß man die ganze Halterung dazu erkennen kann,

am besten auch dann noch ein Bild mit Navi!

Gruß Boggesle

Gerne.

Übrigends hab ich mich, nach dem Motto "no risk no fun", getraut und den Aktivhalter modifitiert. Bei Regen werde ich die Bohrungen abdecken (Gummimatte auf Klettverschluss). Da die ganze Geschichte bei mir sowieso hinter der Scheibe liegt und daher nicht direkt dem Regen ausgesetzt ist habe ich grosse Hoffnung das es funktioniert. Soviel kann ich sagen: Im Drucktaster laufen keine Kabel, denn die Ladefunktion funktioniert nach wie vor. Sollte es nicht halten muss ich es wohl als "Lehrgeld" verbuchen. Ich bastle eben gerne und versuche ganz nach meinem schwäbischen Motto möglichst günstig etwas zu erreichen.

Wenn das Navi drauf ist sieht man eigentlich, ausser dem Schloss nichts von der Vorrichtung und ohne Navi ist es lange nicht so auffällig wie die ganzen Zubehörhalter von Wundersam etc.

Kann mir evtl. jemand sagen weshalb ich keine E-Mailbenachrichtigungen erhalte wenn ein neuer Beitrag geschrieben wurde obwohl ich das Thema abonniert habe??

post-63638-1295179326_thumb.jpg

bearbeitet von jora
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Kann mir evtl. jemand sagen weshalb ich keine E-Mailbenachrichtigungen erhalte wenn ein neuer Beitrag geschrieben wurde obwohl ich das Thema abonniert habe??

Aber gerne doch: Überprüfe mal deine Benachrichtigungseinstellungen im Kapitel "Grundeinstellungen", zu erreichen oben (ziemlich mittig) über "Einstellungen".

Oskar

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Die habe ich durch eine normale selbstsichernde Mutter und die Sechskantschraube durch eine Imbusschraube ersetzt.

Gute Idee, danke für den Tip.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Aber gerne doch: Überprüfe mal deine Benachrichtigungseinstellungen im Kapitel "Grundeinstellungen", zu erreichen oben (ziemlich mittig) über "Einstellungen".

Oskar

Danke! Ich habe jetzt in den Benachrichtigungseinstellungen mal überall ein Häkchen gesetzt. Mal sehen ob´s jetzt funzt.

Allerdings dachte ich diese Benachrichtigung stellt man bei den abonnierten Themen ein? Ich meine, dass es bisher (bei den anderen Themen) geklappt hätte!???

Ich melde mich jetzt ab und wenn du das liest, dann antworte doch bitte kurz, damit ich sehe ob´s jetzt geht.

Danke

bearbeitet von jora
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Ich melde mich jetzt ab und wenn du das liest, dann antworte doch bitte kurz, damit ich sehe ob´s jetzt geht.

Ist hiermit geschehen!

Übrigens, abmelden ist gar nicht erforderlich. Wenn du die entsprechende Option wählst dann kann man sich sogar bei Anwesenheit benachrichtigen lassen! :laughingoff:

Oskar

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Das ist mir bekannt. Habe bewusst die Option gewählt nur informiert zu werden wenn ich abgemeldet bin.

Vielen Dank für den Testbeitrag. Leider habe ich wieder keine Info per Mail bekommen :laughingoff:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Mit Deiner eMail-Adresse müsste es eigentlich funktionieren, wenn Du bei allen Benachrichtigungsoptionen ein Häkchen gesetzt hast

Schau mal im Spam-Ordner Deines eMail-Providers nach

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Ich habe nach meinem letzten Beitrag umgestellt auf Benachrichtigung auch bei Anwesenheit. Das funktioniert komischerweise. :laughingoff:

Jetzt stell ich mal wieder zurück, evtl. gehts dann ja auch bei Abwesenheit.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Jetzt stell ich mal wieder zurück, evtl. gehts dann ja auch bei Abwesenheit.

Bei mir funktioniert's, so oder so!

Oskar

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Leider habe ich wieder keine Info per Mail bekommen :laughingoff:

Löscht dein Browser die Cookies beim Beenden der Sitzung?

Oskar

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Habe das TT- Forum nun ausdrücklich zugelassen bei den Cookies. Mal sehen ob´s nun klappt.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Habe das TT- Forum nun ausdrücklich zugelassen bei den Cookies. Mal sehen ob´s nun klappt.

Schaun mer mal!

Oskar

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Schaun mer mal!

Oskar

Geht net:-((((

Wo müsste ich da noch was ändern können?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Du bleibst in der Regel eine Stunde nach Deiner letzten Aktion im Forum angemeldet

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Geht net:-((((

benachrichtigungseinste.jpg

Und du hast auch nicht zufällig "Keine E-Mailbenachrichtigung" ausgewählt wie in diesem Beispiel? ( :laughingoff: )

Oskar

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Nein, habe ich nicht.

Ich habe aber wieder umgestellt auf "Benachrichtigung auch bei Anwesenheit" und nun habe ich die e-Mail zu deinem letzten Beitrag erhalten und ich war abgemeldet.

Dann lass ich es eben so.

Auf jeden Fall mal ein Dankeschööööön an alle die mir bei diesem Problem versucht haben zu helfen.

Schade, dass offensichtlich niemand weiss, ob die von mir gesetzten Bohrungen einen Einfluss auf die Wasserdichtigkeit des Navihalters haben (um wieder aufs Ausgangsthema zurückzukommen). :-))

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Schade, dass offensichtlich niemand weiss, ob die von mir gesetzten Bohrungen einen Einfluss auf die Wasserdichtigkeit des Navihalters haben (um wieder aufs Ausgangsthema zurückzukommen). :-))

Also ich würde es mal so sagen, daß durch die Bohrungen auch Feuchtigkeit eindringen

kann, müsste aus meiner Sicht logisch sein! In wie weit daß dann dem Navihalter

gut tut kann Dir wohl keiner beantworten!

Aber ich möchte da mal die neuen Fotos am Bike abwarten, Fotos wo man etwas mehr sieht,

wie es befestigt ist und wie das dann mit Deinem Diebstahlschutz aussieht!

Gruß Boggesle

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Mitgliedskonto oder melde dich an um dies zu kommentieren

Du benötigst ein Mitgliedskonto um einen Kommentar verfassen zu können

Registrieren

Lege ein neues Mitgliedskonto an. Das geht einfach und schnell!


Jetzt registrieren

Anmelden

Du hast bereits ein Mitgliedskonto? Melde dich hier an.


Jetzt anmelden

  • Letzte Besucher   0 Mitglieder

    Keine registrierten Mitglieder online.

  • Mitgliederstatistik

    87.715
    Mitglieder insgesamt
    923
    Besucherrekord
    hubi63
    Neuestes Mitglied
    hubi63
    Beigetreten