Community durchsuchen

Zeige Ergebnisse für Stichwort/-wörter "'forum'".



Mehr Suchoptionen

  • Suche mithilfe von Stichwörtern

    Eingabe jeweils per Komma abschließen, mehrere Stichwörter per Komma trennen. Klicken/tippen auf das "x" löscht das Stichwort.
  • Suche Inhalte eines Autors

Inhaltstyp


Foren

  • Wichtige Informationen
    • Aktuelle Störungen
    • Aktuelle Navigationslösungen
  • Über uns
    • Über die Seite und dieses Forum
  • Auto-Navigation ab 2016 (aktuelle Modelle)
    • GO 520/620 - 5200/6200
    • VIA 52 / 53 / 62
    • GO Basic
    • Start 42 / 52 / 62
    • Wie funktioniert's?
  • Auto-Navigation 2013 - 2016
    • GO 50/60 - 400/500/600 - 5000/6000 - 51/61 - 510/610 - 5100/6100
    • START 40 / 50 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2010 - 2012
    • GO 820 / 825 / 1000 / 1005 / 1015
    • VIA 120 / 125 / 130 / 135 / Start 20 / 25 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2004 - 2009
    • GO Classic, GO x00 / x10 / x20 / x30 / x40 / x50
    • ONE / XL / XXL / START / START² / XL²
    • Wie funktioniert's?
  • Motorrad/Motorroller-Navigation
    • Rider 500 / 550 / 550 Premium Pack
    • Rider 42 / 450 / 450 Premium Pack
    • RIDER 40 / 400 / 400 Premium / 410 Great Rides
    • URBAN RIDER / PRO / 2013
    • RIDER / RIDER 2nd Edition
    • VIO
    • Wie funktioniert's?
  • Navigation mit Spezialkarten
    • Camper & Caravan
    • Truck Navigation
  • Mobile Navigation
    • TomTom App für Android
    • TomTom App für iOS
    • Smartphones, Handys und PDAs
    • Wie funktioniert's?
  • Integrierte Auto-Navigation
    • Integrierte Autonavigation
  • Sport- und Freizeitprodukte
    • TomTom GPS Sportuhren
    • Bandit Actionkamera
  • Software & Karten
    • Firmware ab NavCore 16.4 (aktuell)
    • Firmware ab NavCore 13
    • Firmware ab NavCore 10
    • Firmware bis NavCore 9
    • Karten, MapShare und POIs
    • Kartenfehler & Temporäre Sperrungen
    • MyDrive Connect (vormals MyTomTom)
    • MyDrive (The Cloud) & LIVE-Dienste
    • HOME
    • Zusatzprogramme
  • Verschiedenes
    • Neues & Interessantes
    • Tipps und Tricks
    • Hardware allgemein
    • Kaufberatung
    • Downloads
    • TomTom Teile - Suche... / Biete...
    • Off Topic

7 Ergebnisse gefunden

  1. Hallo, ich habe Zuhause als auch auf der Arbeit das Problem, das ich das Forum seit etwa 3 Tage nach der Umstellung ab " http://www.meintomtom.de/forum/ " nicht mehr bzw mit ganz langer Ladezeit erreichen kann. Gibt es Ideen dazu?
  2. Was ist mit dem Forum los? Blicke nicht mehr durch. Nichts ist mehr so wie es war. Unter "Neueste Störungen" erscheinen zwei Beiträge von April 2012. Wo ist das alte Startbild? Was mache ich falsch? Finde auch nicht mehr die Möglichkeit mich anzumelden. Mein Name "hela2" erscheint nicht mehr. Grüße an alle Teilnehmer. hela2
  3. Ich hatte schon Entzugserscheinungen
  4. Die "alten Hasen" werden es (hoffentlich) wissen, aber man kann mit einem einzigen Touch bzw. Mausklick alle die Foren ausblenden, an denen man kein Interesse hat. Auf den angehängten Bildern ist es vermutlich recht schwer erkennbar, aber live im Forum bemerkt ihr in jedem der blauen Forumkopfbalken ganz rechts am Rand einen Umschalter in Form eines Pfeiles. Ist das Forum "aufgeklappt", so wie im ersten Bild, weist der Pfeil nach unten, ist das Forum dagegen "zugeklappt" weist der Pfeil nach links.
  5. Früher war alles besser als die TomTom Navis noch ein offenes System hatten. Da war auch in diesem Forum noch so richtig was los. Jetzt scheint dieses Forum auf dem absteigenden Ast zu sein? Und das war im Grunde schon vor den langen angeblichen Wartungsarbeiten so. Dazu braucht man nur mal die Beiträge im Inhalt und auch vom Datum her anschauen, daß man auf ein negatives Fazit kommen muß. Und das lautet, daß es fast absehbar ist und man damit rechnen muß wann dieses Forum dicht macht!
  6. Sehr geehrte Forum-Designer, ich habe heute eine E-mail zum "Forum-Layout" erhalten. Ausgehend davon, daß das die E-Mail kein Fake ist, teile ich ihnen mit, daß für mich das bestehende Layout eine einzige Katastrophe ist. Vollkommen aufgebläht mit streckenweise weißen, großen, leeren Stellen, wahrscheinlich Reklame, die ausgeblendet wurde. Dann, die für mich vollkommen unverständlich Seitenleiste mit der zusätzlich Aufzählung von Ereignissen. Vollkommen überflüssig ... Aktiviert wieder das vorherige System und gut ist !!! Alleine schon die E-Mail zur Aufforderung an der Umfrage teilzunehmen mit der Angabe des Links dazu. Wobei der Link in der E-Mailfehlt natürlich fehlt. Wie sollte es auch anders sein? Mit freundlichen Grüßen Rudolf
  7. Das neue Layout ist gelinde gesagt der allerletzte Schrott und Platzschinderei bis zum geht-nicht-mehr ... (sorry für die vernichtenden Worte, aber so geht das definitiv nicht!) Mal abgesehen davon, dass in der Mail der Link auch bei mir fehlt (und auf die Schnelle nicht erreichbar ist (jaja, man könnte ja den html-Quelltext der eMail auseinanderbeineln und dort im html-Rohcode etwas suchen, das dem Link entsprechen könnte, ohne zu wissen, was man eigentlich suchen muss (aber das tue ich mir nicht an))), ist das neue Layout an Unübersichtlichkeit und Platzverschliess nicht mehr zu überbieten: je mehr Informationen die einzelnen Benutzer angeben, desto länger wird jeder Beitrag, den sie schreiben. Das geht dann soweit, dass auf einem Netbook (mit 1024x600 Pixel grossen Monitor) sogar ein einzeiliger Beitrag mehr als zwei Scrollseiten benötigt. Alle "Mein ..."-Informationen benötigten mehrere Zeilen plus Leerraum, was so völlig sinnloser Platzverschleiss ist. Ebenso kleben mit einem etwas breiteren Monitor die Texte am linken Rand. Je nachdem, mit welchem Browser der Beitrag geschrieben wurde, ist es ganz normal, dass Zeilen nicht einmal 60 Zeichen breit sind und der Rest des Bildschirms rechts blank weiss bleibt; bei breiten Bildschirmen ist dann 98% leer. Auch das ist völliger Humbug! Bitte nicht falsch verstehen: ich kritisiere nicht, dass Zusatzinformationen dargeboten werden. Ich kritisiere jedoch, dass diese Zusatzinformationen (von denen nur ein kleiner Teil wirklich sinnvoll ist, dass er jedesmal in jedem Beitrag erscheint) dermassen viel Platz verschwenden, dass ein normales Lesen und eine normale Übersicht gar nicht erst zustande kommen kann. NB: Als Threaderöffner dürfen durchaus mehr Informationen stehen als bei einer Antwort; und einige Dinge braucht's wirklich nur auf der Profilseite. Was es definitiv nicht braucht, sind mehrere Zeilen Platzverschleiss mit den jeweiligen Titeln "Mein ...", "Mein ...", "Mein ..."! Nicht nur, dass diese Egoismusformulierung völlig verfehlt ist; es ist auch völlig daneben, dafür jeweils zwei zusätzliche Zeilen zu verschwenden (Titelzeile plus Lerrzeile für den Abstand). Mehr als maximal doppelte Avatarhöhe ist definitiv zuviel. Sowas ist schlicht unbrauchbar, sorry. Entweder es gibt eine Möglichkeit, die Platzschinderei abzustellen, oder ich bin wohl demnächst ganz weg hier ... Ach, und noch was: "Automatisch folgen" muss als Benutzereinstellungsstandard einstellbar sein und auch bei abgeschaltetem Scripting auf Anhieb funktionieren (ohne jedesmal zuerst scripting einschalten und den Text nochmal schreiben zu müssen)! Des weiteren fehlt die Vorschau-Möglichkeit (vor Publikation). Ach, und nochwas völlig verqueres: ich wollte im Text hier "Avatarhöhe" durch "Avatarbildhöhe" ersetzen (resp. "bild" dazwischenfügen). Jedesmal, wenn ich den Cursor dorthin setze und zu schreiben beginne, wird nicht dort geschrieben, sondern die Buchstaben erscheinen über dem gesamten Absatz (also über der Zeile mit dem "Bitte nicht falsch verstehen"). Was soll das?