Search the Community

Showing results for tags 'anschließen'.



More search options

  • Search By Tags

    Schlagwörter eingeben, durch Komma getrennt
  • Search By Author

Content Type


Foren

  • Wichtige Informationen
    • Aktuelle Störungen
    • Aktuelle Navigationslösungen
  • Über uns
    • Über die Seite und dieses Forum
  • Auto-Navigation ab 2019 (aktuelle Modelle)
    • GO Premium / GO Premium X
    • GO Essential
    • GO Basic
    • Wie funktioniert's?
  • Auto-Navigation 2016 - 2018
    • GO 520/620 - 5200/6200
    • VIA 52 / 53 / 62
    • Start 42 / 52 / 62
    • Wie funktioniert's?
  • Auto-Navigation 2013 - 2016
    • GO 50/60 - 400/500/600 - 5000/6000 - 51/61 - 510/610 - 5100/6100
    • START 40 / 50 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2010 - 2012
    • GO 820 / 825 / 1000 / 1005 / 1015
    • VIA 120 / 125 / 130 / 135 / Start 20 / 25 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2004 - 2009 (archivierte Foren)
    • GO Classic, GO x00 / x10 / x20 / x30 / x40 / x50
    • ONE / XL / XXL / START / START² / XL²
    • Wie funktioniert's?
  • Motorrad/Motorroller-Navigation
    • RIDER 500 / 550 / 550 Premium Pack
    • RIDER 42 / 450 / 450 Premium Pack
    • RIDER 40 / 400 / 400 Premium / 410 Great Rides
    • URBAN RIDER / PRO / 2013
    • RIDER / RIDER 2nd Edition
    • VIO
    • Wie funktioniert's?
  • Navigation mit Spezialkarten
    • Camper & Caravan
    • Truck Navigation
  • Mobile Navigation
    • TomTom App für Android
    • TomTom App für iOS
    • Smartphones, Handys und PDAs
    • Wie funktioniert's?
  • Integrierte Auto-Navigation
    • Integrierte Autonavigation
  • Sport- und Freizeitprodukte
    • TomTom GPS Sportuhren
    • Bandit Actionkamera
  • Software & Karten
    • Firmware ab NavCore 16.4 (aktuell)
    • Firmware ab NavCore 13
    • Firmware ab NavCore 10
    • Firmware bis NavCore 9
    • Karten, MapShare und POIs
    • Kartenfehler & Temporäre Sperrungen
    • MyDrive Connect (vormals MyTomTom)
    • MyDrive (The Cloud) & LIVE-Dienste
    • HOME
    • Zusatzprogramme
  • Verschiedenes
    • Neues & Interessantes
    • Tipps und Tricks
    • Hardware allgemein
    • Kaufberatung
    • Downloads
    • TomTom Teile - Suche... / Biete...
    • Off Topic

Found 1 result

  1. Hallo, Ich nutze seit langen zuerst den Rider1 und aktuell den Rider2 an den verschiedensten Motorrädern. Den Anschluß habe ich immer an der Standlichtbirne installiert. Bisher immer ohne Probleme. Jetzt habe ich den Rider2 an meiner BMW R1150GS ebenfalls an die Standlichtbirne angeschlossen. Nun ist folgendes Problem aufgetreten. Am Stecker liegen 12,5V an. Ok. An der Dockingstation am linken Pin und Masse liegen 11,4V an ??? Die gleiche Dockingstation an meiner BMW R100, ebenfalls an Standlichtbirne, am linken Pin und Masse werden 4,9V gemessen. Ok. Also an der Dockingstation kann es nicht liegen. Kann mir jemand weiterhelfen?