Search the Community

Showing results for tags 'Einstellunge'.



More search options

  • Search By Tags

    Schlagwörter eingeben, durch Komma getrennt
  • Search By Author

Content Type


Foren

  • Wichtige Informationen
    • Aktuelle Störungen
    • Aktuelle Navigationslösungen
  • Über uns
    • Über die Seite und dieses Forum
  • Auto-Navigation ab 2019 (aktuelle Modelle)
    • GO Premium / GO Premium X
    • GO Essential
    • GO Basic
    • Wie funktioniert's?
  • Auto-Navigation 2016 - 2018
    • GO 520/620 - 5200/6200
    • VIA 52 / 53 / 62
    • Start 42 / 52 / 62
    • Wie funktioniert's?
  • Auto-Navigation 2013 - 2016
    • GO 50/60 - 400/500/600 - 5000/6000 - 51/61 - 510/610 - 5100/6100
    • START 40 / 50 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2010 - 2012
    • GO 820 / 825 / 1000 / 1005 / 1015
    • VIA 120 / 125 / 130 / 135 / Start 20 / 25 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2004 - 2009 (archivierte Foren)
    • GO Classic, GO x00 / x10 / x20 / x30 / x40 / x50
    • ONE / XL / XXL / START / START² / XL²
    • Wie funktioniert's?
  • Motorrad/Motorroller-Navigation
    • RIDER 500 / 550 / 550 Premium Pack
    • RIDER 42 / 450 / 450 Premium Pack
    • RIDER 40 / 400 / 400 Premium / 410 Great Rides
    • URBAN RIDER / PRO / 2013
    • RIDER / RIDER 2nd Edition
    • VIO
    • Wie funktioniert's?
  • Navigation mit Spezialkarten
    • Camper & Caravan
    • Truck Navigation
  • Mobile Navigation
    • TomTom App für Android
    • TomTom App für iOS
    • Smartphones, Handys und PDAs
    • Wie funktioniert's?
  • Integrierte Auto-Navigation
    • Integrierte Autonavigation
  • Sport- und Freizeitprodukte
    • TomTom GPS Sportuhren
    • Bandit Actionkamera
  • Software & Karten
    • Firmware ab NavCore 16.4 (bis zur aktuellen Version)
    • Firmware ab NavCore 13
    • Firmware ab NavCore 10
    • Firmware bis NavCore 9
    • Karten, MapShare und POIs
    • Kartenfehler & Temporäre Sperrungen
    • MyDrive Connect (vormals MyTomTom)
    • MyDrive (The Cloud) & LIVE-Dienste
    • HOME
    • Zusatzprogramme
  • Verschiedenes
    • Neues & Interessantes
    • Tipps und Tricks
    • Hardware allgemein
    • Kaufberatung
    • Downloads
    • TomTom Teile - Suche... / Biete...
    • Off Topic

Found 1 result

  1. Hallo zusammen, ich habe bei meinem neulich erworbenen Tomtom Via 135 immer mal wieder folgendes Problem. Frühmorgens schnell ins Auto gestiegen und Navi an. Kurz gewartet bis es bereit ist um die Adresse des Zielort einzugeben. Aber siehe da, der Button Adresse ist nur hellgrau hinterlegt (somit auch nicht anwählbar). Natürlich ist man spät dran und gibt die Adresse dann doch wieder ins Handy ein. Auch nachdem man bereits schon eine halbe Stunde unterwegs ist lässt sich die Adresseingabe nicht betätigen. Adressen aus "letzte Ziele" lassen sich problemlos verwenden, jedoch muss ich meistens nicht mehr dort hin. Heimatadresse funzt auch immer. Zusätzlich gibt es in diesem Zustand auch nicht mehr die Funktion "Einstellungen" (wird erst gar nicht mal angezeigt). Und was mir noch aufgefallen ist, unter dem Menüpunkt "Route ändern" kann man auch nicht eine andere Adresse eingeben (ist ja nach wie vor hellgrau hinterlegt) Das kuriose dabei ist, manchmal funktioniert alles und der Adress-Button lässt sich einwandfrei bedienen. Hat jemand Ahnung was ich alles falsch mache? Für Antworten bin dankbar. Gruß, vom Neuling in der Tomtom - Welt