Search the Community

Showing results for tags '1015'.



More search options

  • Search By Tags

    Schlagwörter eingeben, durch Komma getrennt
  • Search By Author

Content Type


Foren

  • Wichtige Informationen
    • Aktuelle Störungen
    • Aktuelle Navigationslösungen
  • Über uns
    • Über die Seite und dieses Forum
  • Auto-Navigation ab 2019 (aktuelle Modelle)
    • GO Premium / GO Premium X
    • GO Essential
    • GO Basic
    • Wie funktioniert's?
  • Auto-Navigation 2016 - 2018
    • GO 520/620 - 5200/6200
    • VIA 52 / 53 / 62
    • Start 42 / 52 / 62
    • Wie funktioniert's?
  • Auto-Navigation 2013 - 2016
    • GO 50/60 - 400/500/600 - 5000/6000 - 51/61 - 510/610 - 5100/6100
    • START 40 / 50 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2010 - 2012
    • GO 820 / 825 / 1000 / 1005 / 1015
    • VIA 120 / 125 / 130 / 135 / Start 20 / 25 / 60
    • Wie funktioniert's?
  • Auto-Navigation 2004 - 2009 (archivierte Foren)
    • GO Classic, GO x00 / x10 / x20 / x30 / x40 / x50
    • ONE / XL / XXL / START / START² / XL²
    • Wie funktioniert's?
  • Motorrad/Motorroller-Navigation
    • Rider 500 / 550 / 550 Premium Pack
    • Rider 42 / 450 / 450 Premium Pack
    • RIDER 40 / 400 / 400 Premium / 410 Great Rides
    • URBAN RIDER / PRO / 2013
    • RIDER / RIDER 2nd Edition
    • VIO
    • Wie funktioniert's?
  • Navigation mit Spezialkarten
    • Camper & Caravan
    • Truck Navigation
  • Mobile Navigation
    • TomTom App für Android
    • TomTom App für iOS
    • Smartphones, Handys und PDAs
    • Wie funktioniert's?
  • Integrierte Auto-Navigation
    • Integrierte Autonavigation
  • Sport- und Freizeitprodukte
    • TomTom GPS Sportuhren
    • Bandit Actionkamera
  • Software & Karten
    • Firmware ab NavCore 16.4 (aktuell)
    • Firmware ab NavCore 13
    • Firmware ab NavCore 10
    • Firmware bis NavCore 9
    • Karten, MapShare und POIs
    • Kartenfehler & Temporäre Sperrungen
    • MyDrive Connect (vormals MyTomTom)
    • MyDrive (The Cloud) & LIVE-Dienste
    • HOME
    • Zusatzprogramme
  • Verschiedenes
    • Neues & Interessantes
    • Tipps und Tricks
    • Hardware allgemein
    • Kaufberatung
    • Downloads
    • TomTom Teile - Suche... / Biete...
    • Off Topic

Found 3 results

  1. Hallo, nach Autowechsel ist die Windschutzscheibe leider ein Stück weiter vorn. Mit dem Standardhalter ist mein GoLive 1015 ziemlich weit entfernt - will ich es noch bedienen können, muss ich es relativ weit oben anbringen, was ich nicht möchte. Kennt jemand einen längeren Halter, der mit Saugnapf an der Scheibe befestigt werden kann? Bei Richter und Brodit scheint keine Halterung bzw. keinen Adapter zu geben, der für das 1015 passt. Danke
  2. Hallo, trotz Einstellung "Zurückkehren und Fortfahren" unter Start-Up ist nach Ausschalten und Wiedereinschalten bei meinem 1015 keine Route geplant. Wenn ich also kurz zwischenstoppe, ausschalte und meine Route nach Wiedereinschalten fortsetzen will, muss ich jedesmal das Ziel neu eingeben. Zumindest bei meinen Vorgängergeräten 730 und 740 war das anders. Ich hatte gehofft, dass das Problem mit einer neuen FW vielleicht behoben wird, ist aber auch nach dem Update auf 12.055 noch vorhanden. Ist eine Lösung für das Problem bekannt? Danke und Gruß Go730T
  3. Hallo zusammen, ich habe leider ein kleines, aber ärgerliches Problem. Ich habe ein TT 1015 und ein Nokia 6303 classic. Die Bluetooth-Verbindung wir ohne Probleme hergestellt und das TT 1015 liest auch das Telefonbuch des Nokia 6303 aus. Allerdings wird zu jedem Telefonbucheintrag jeweils nur eine Nummer übernommen und zwar völlig willkürlich. Nicht immer die erste, oder die Mobilnummer, sondern irgendeine einem Namenseintrag zugeordnete Nummer. Die Einträge sind alle typisiert, d.h. Handynummer ist auch als Handynummer gekennzeichnet - andere Nummerntypen ebenfalls. Hänge ich alternativ mein Sony Xperia S an das TomTom zieht das Navi alle Einträge, zeigt aber jeden Nummerntyp als eigenen Eintrag im Telefon des Navi an, was vielleicht nicht state-of-the-art ist, aber immerhin funktioniert es. Falls jemand von Euch dieses Problem schon mal hatte und gelöst hat, wäre ich für einen hilfreichen Tipp sehr dankbar. Gruß capt. pierce P.S. auf dem Nokia läuft derzeit V06.61 vom 08.02.2010 als Firmware (RM-638)