ALCA

Mitglied
  • Content count

    68
  • Joined

  • Last visited

Everything posted by ALCA

  1. Hallo zusammen Ich mache ziemlich viele Routenplanungen mit mehreren Zwischenhalten auf dem PC und syncronisiere diese dann auf mein Gerät. Nun ist mir heute, dass erste Mal aufgefallen, das bei einer Route immer die Ankunftszeit vom letzten Punkt angezeigt wird und nicht vom nächsten Zwichenhalt. Kann man dies irgendwo ändern, dass die Ankunftszeit vom nächsten Zwischehalt angezeigt wird? Liebe Grüsse ALCA74
  2. Hallo zusammen Am Wochenende wollte ich mein Go5000 via MYDrive updaten, was leider nicht ging. Im Auto funktioniert das Gerät einwandfrei und ich schalte es auch via Knopf drücken aus. Ich nahm das Gerät im ausgeschaltetet Zustadna us dem Auto und schliess es am Computer an, das Gerät startete und MyDrive wurde geöffnet. Nun wählte ich Updates anzeigen aus und wählte dann ausgewählte aktualisieren. Nach ca. 2 Minuten schaltete das GO5000 aus mit der Meldung Akku leer. Das Gerät kann man wieder starten und die Trommelwirbel kommen, dann kommt unten ein weisser Ladebalken und in der Mitte dieses Ladeblaken schaltet das Gerät einfach aus. Ich habe dann den "Service-Mode" via langem Drücken aktiviert und dort wird mir bei Battery Charge Level 100% (4195mV) angezeigt, wenn ich das Kabel nun abziehe, fallt der Wert sofort auf 5% und das Gerät schaltet nach max. 2 Minuten aus. Wenn man das Kabel wieder anschliesst, zählt es schön hoch und nach ca. 30 Sekunden wird wieder 100% angezeigt. Was kann das Problem sein, Akku defekt? LG ALCA
  3. Hallo zusammen Nachdem mein TomTom auch in der Docking-Station im Auto im Stich liess, habe ich einen neuen Akku bestellt und diesen eingebaut. Alle Symptome sind weg und das Gerät läuft wieder einwandfrei. Nach meinen Gefühl sogar noch schneller und reagiert auch besser auf die Eingaben. Das einzige was mir noch nicht gfällt ist die Verbindung zu MyDrive, diese dauert mir zu lange. Ich habe für meinen Arbeitsweg zwei mögliche Routen und die Entscheidung welche ich nehmen soll, ist ziemlich nahe von meinem Wohnort. Die Symbol mit dem Auto und dem Kreuz verschwindet aber erst nach ca. 5 Minuten und da bin ich schon lange an der Kreuzung vorbei gefahren. Gibt es für dies noch einen Trick? Liebe Grüsse Alain
  4. Hallo zusammen Ich konnte nun das mit dem vebauten Kabel im auto testen. Winkel-Stecker ans Navi und USB-Stecker ans Notebook. Das Gerät verhält sich genau gleich, wie mit einem "normalen" USB-Kabel. Hat jemand noch eine andere Idee, was das PRoblem sein könnte? Bin mir im Moment nicht sicher, ob ich einen neuen Akku bestellen soll.
  5. Leider finde ich das Original-Kabel nicht mehr. Kann man auch das Kabel von der Docking-Station aus dem Auto verwenden? Meines hat einen abgewinkelten Stecker, sollte aber doch noch ins Gerät passen. Wenn ja, würd ich mir eine Lösung basteln, da das Kabel im Auto verbaut ist.
  6. Hallo Besten Dank für Eure Antworten. Das Problem besteht immer noch, folgendes kann ich nach weiteren Tests mitteilen. - diverse USB-Kabel ausprobiert, mit allen das gleich Problem (leider habe ich das Original-Kabel nicht mehr). - wenn MYDRive beendet ist, startet das Navi normal durch und man könnte damit arbeiten. Sobald man MyDrive startet, schaltet das Navi ab, mit der Meldung Akku leer. Werde mir mal Gedanken machen, ob ein neuer Akku oder ein neues Gerät es sein soll. LG ALCA
  7. Hallo zusammen Habe seit ca. 2 Wochen das Problem das sich die Anmeldung vom MyDrive aufhängt. Es zeigt mir an, ich bin angemeldet habe aber jeinen Zugriff auf meine Orte und nach kurzer Zeit kommt bei der Wolke unten das weisse Kreuz. Dann muss ich mich wieder anmelden und es hält für ca. 24 Stunden. Was kann das sein? Ich merke das ich nicht verbunden bin an meinem Heimatort. Lokal habe ich die alte Wohnadresse und im MyDrive die neue. Wenn ich nicht angemeldet bin und fahre zu Heimatort auswähle, navigiert er mich zum alten Wohnort. Liebe Grüsse Alain
  8. Hallo Zum ersten Teil, habe ich beides schon gemacht. Reset hat nichts gebracht. Support habe ich angeschrieben und nur eine Antwort erhalten ich soll einen Reset machen. Zum zweiten Teil, wenn ich via Webseite meine Orte bearbeite, sollte das Gerät doch die neuen Orte haben. Was ja auch zum Teil funktioniert, wenn MyDrive verbunden ist, habe ich ja den neuen Wohnort, nur wenn es nicht verbunden ist ist wieder der alte da. LG Alain
  9. Hallo zusammen Wie kann man die Funktion "Nach Hause/Heimatort fahren" deaktivieren? Wenn ich an einem fremden Ort bin und ich das Navi einschalte, kommt immer diese Frage und man hat ca. 15 Sekunde Zeit dies mit Nein zu beantworten oder es wird dann automatisch nach Hause navigiert. Gerne würde ich diese Funktion deaktiviere, nur weiss ich nicht wie. Danke und Gruss ALCA
  10. Hallo zusammen   Habe heute etwas komisches festgestellt. Leider kann ich es nicht bestätigen ob es mit dem Upddate der Software zu tun hat.   Als ich das Navi mit dem PC verbunden habe und dann wieder getrennt habe, waren alle "letzten Ziele" weg. Die Liste war leer.   Ich meinte, das war mit der alten Software  nicht so.   Kann dies bitte jemand testen, der noch die alte Software auf seinem Gerät hat.   Danke und Gruss Alain
  11. Update lief ohne Fehler durch, oder ich habe keinen gesehen.   Kann man ein Log-File anschauen irgendwie?  
  12. Hallo zusammen   Ich musste heute 8x die Stelle passieren, wo das Gerät normalerweise abstürzt. Es ist 2x abgestürzt, Bildschirm dunkel und nach ca. 15 Sekunden kam die Weltkugel. 3x frierte das Gerät für einige Sekunden ein und der Cousor nahm einen "Hupf" an die neue Stelle und die restlichen Male passierte nichts.   Gruss
  13. Hallo   Habe es heute 2x probiert und bei beiden Versuchen waren die letzten Ziele leer.   Ist eine komische Sache, auf dem Gerät vom Kollege bleiben die letzten Ziele auch erhalten.   Gruss  
  14.   Öhhhm, ich hoffe Du meintest 13.040.1481750.111...     Ups, da war der Fehlerteufel dabei. Ja, ich meine 13.040.xxxx
  15. Hallo zusammen   Nach Update auf die neueste Version, habe ich meine Teststrecke abgefahren. Gerät stürzte fast an der gleichen Stelle auch ab.   Version: 13.00.1481750.111 Karte: "Europe" v920.5244   Wenn dies eine Abstimmung sein sollte, vermisse ich die Abstimmungs-Buttons.   Gruss
  16. Hallo zusammen   Ich besitze seit 4 Tagen ein GO 5000.   Das Navi habe ich via Zigarettenanzünderbuchse angeschlossen, die Buchse hat nur Strom wenn die Zündung auf Stufe 2 (Kontrollleuchten im Armaturenbrett leuchten) ist.   Folgende Punkte sind mir unklar oder ich weiss nicht wie man diese einstellt. Wie kann man die Trommelwirbel leiser schalten beim einschalten des Gerätes? Lautstärke ist auf 5% eingestellt, aber die Starttöne sind laut. Kann man das Gerät so einstellen, das es nicht automatisch anschaltet wenn es Strom hat. Mein altes GO 950 ging nicht an, sondern ich musste es manuell einschalten. Wenn man eine Fahrt ohne Navigation macht, wieso "hüpft" die Karte immer wieder auf den Startpunkt der Fahrt? Beim alten Gerät war die Karte immer am aktuellen Standort. Automatischer Zoom: Wieso zoomt das Gerät bei Autobahnausfahrten nicht rein, sondern raus? Postleitzahlen: Wenn ich einen Ort via Postleitzahlen eingebe, bekomme ich immer zuerst die Ortschaften aus Holland und icht aus der Schweiz. Kann man das irgendwo einstellen? Wie kann man Kartenfehler markieren/melden? Wieso sind die Karten vom GO 950 und dem GO 5000 nicht auf dem gleichen Stand? Auf beiden Geräten sind die aktuellen Karten drauf. Fahrverbot: Das GO 5000 teilt nicht mit, dass das Ziel in einem Fahrverbot ist und navigiert auch ins Fahrverbot. Beim GO 950 konnte man die Adresse eingeben, aber da kam in Symbol mit einem durchgestrichen Auto. Arbeiten mit MyTomTom: Hat TomTom eine neue Definition einer Minute eingeführt? Beim übertragen der Daten auf das Gerät zeigt es 1 Minute an, es dauert aber 90 Sekunden. Ich hoffe nur, dass das nicht auch bei Routen berechnung passiert, sonst kommt man defintiv zu spät am Ziel an.   Das wären mal die wichtigsten Punkte. Falls noch mehr dazukommen, werde ich diese hier anfügen.   Gruss Alain
  17. Hallo zusammen   Heute ist auch mein Go 5000 abgestürzt. Neueste Karte und neueste Software.   Der Absturz passierte bei einen Autobahnzubringer.   Ich fuhr deshalb nochmals die Route und das Gerät stürzte auch wieder ab, aber ca. 50 Meter weiter vorne.   Gruss Alain
  18. Hallo zusammen   Nach dem Kartenupdate und dem Aktualisieren des MapShare ist nun die Grenzacherstrasse als Einbahnstrasse eingetragen.   Nun stellt sich mir eine nächste Frage. Wieso ist auf http://www.route.tomtom.com/#/map/?center=47.541086130036%2C7.6533863279796&zoom=6&map=basic die Strasse nicht als Einbahnstrasse eingetragen?   Gruss Alain
  19. Hallo Oskar   Habe nun die Kartenversionen verglichen und die Einstellungen des "Vertrauenlevels". Beides ist gleich. Aber das Ergebnis ist nicht gleich.   Gruss Alain
  20. Hallo Oskar   Besten Dank für Deine Antworten.   Betreffend den Trommelwirbel, dann ist man mindestens wach. :-)     Nein. Die Begründung, warum du das nicht möchtest, kann ich auch nicht nachvollziehen, zumal es bei mir mit den neuen Navis zu 100% funktioniert.   Was man über Einstellungen/System/Akkueinstellungen ändern kann ist einzig und allein, dass das Navi nicht in den Ruhemodus schaltet, sobald es von der Stromversorgung getrennt ist.   Weil ich das Gerät nicht für Kurzstrecken benötige. Was mir heute auch aufgefallen ist, das Gerät schaltet nicht ab. Sondern es geht nur in den Ruhemodus.     Bei mir hüpft nichts, zumindest keine Karte.  :wink:   Ok, vielleicht habe ich das ein bisschen falsch beschrieben. Wenn das Gerät automatisch startet und die Kartenansicht da ist. sehe ich den blauen Pfeil. Dieser bewegt sich auf der Karte, was auch korrekt ist, da ich ja fahre. Nun zentriert die Karte immer wieder an den Startpunkt der Fahrt. Wenn ich dann auf die Zoom-Taste drücke, zentriert es wieder den blauen Pfeil.     Nein. Navigation nach Postleitzahlen außerhalb NL und UK funktioniert bisher nur fragmentarisch und weil das so ist funktioniert auch die "Entfernungssortierung" nicht.   (Noch) gar nicht. Das ist für mich eine massive Verschlechterung. Ich hoffe, dass da TomTom noch nachbessert.   Das kann so nicht sein! Wenn es bei der Navigation zu unterschiedlichen "Ergebnissen" kommt dann liegt das jedenfalls nicht an der Karte.   Dann hängt das vermutlich mit dem MapShare zusammen. Bin heute extra nochmals die Strecke abgefahren. Go 950 zeigte eine Einbahnstrasse an. Go 5000 navigierte mich in die Einbahnstrasse. Sind die Mapshare nicht die gleichen?   Das es am PC so lange dauert, ist mir auch egal.   Ansonsten bin finde ich das Go 5000 schon ein schönes und gutes Gerät. Die Menüführung ist noch ein bisschen Gewöhnungsbedürftig.   Gruss Alain
  21.   Als Beispiel die Grenzacherstrasse in Muttenz. Dies ist seit längerer Zeit eine Einbahnstrasse. Man darf nur Richtung Rhein fahren. Wenn man nun von der Rheinfelderstrasse an die Bahnhofsstrasse fahren will, zeigt das GO 950 den Weg korrekt via Rothausstrasse. Beim Go 5000 wird man über die Grenzacherstrasse gelotst.   Sind die anderen Punkte zu kompliziert beschrieben?