yochen

Mitglied
  • Content count

    713
  • Joined

  • Last visited

  • Days Won

    1

yochen last won the day on September 14 2015

yochen had the most liked content!

Community Reputation

1 Passt schon!

About yochen

  • Rank
    500+ Poster
  • Birthday 09/05/1973

More about me

  • Geschlecht
    Männlich
  • Mein Land
    Österreich
  • Mein Standort
    N48.263 E16.441
  1. hi again! yes, genau richtig! ... immer wenn ich länger nicht geupdated hab, es also neue radar infos und größere map-share downloads gibt, mach ich einen reboot a la trommel reset ... in meiner aktuellen verzweiflung und weil ich auch letztens die sd karte getauscht hab und alles neu aufgespielt hab, hab ich auch mehrmals einen factory "kringel" reset gemacht ... mir gehen die 8 GB interner und die früheren 8 GB SD speicher irgendwie aus, da is manchmal so gut wie nix mehr frei ... und das ohne viele stimmen etc. runtergeladen zu haben - darum hab ich jetzt mit einer 16 GB SD karte für "ruhe" gesorgt :D .... cheers, jochen!
  2. hi there! habs geprüft, hab schnellste route eingestellt... nix fahrrad oder öko tour .... "trommel reset" mach ich nach fast jedem größeren update bzw. auch oft mal, weil mein (mittlerweile eh schon dritter) akku doch leider manchmal schwächelt .... diesmal hab ich sogar einen totally back to the roots "kringel reset" gemacht ... also ewig den button drücken, länger als zum trommeln, und beim booten wenn der "linux bootscreen" kommt 3mal kurz drücken, daß er sich selbst quasi ein firmware re-flash verpasst .... hat leider auch nix geholfen ... aber: ich bin nicht mehr so ganz alleine!! (wobei, ich bin eh nie alleine, wir sind immer mindestens zu zweit .... ich mag diese stimmen in meinem kopf außer jene, die die tetris melodie summt....) ... scherz bei seite, es hat noch einer das problem nachstellen können: https://en.discussions.tomtom.com/go-5xxx-6xxx-series-go-4xx-6xx-series-go-via-and-start-4x-6x-series-mydrive-connect-176/tomtom-map-wrong-since-last-update-1033816/index1.html#post1218004 cheers, jochen!!
  3. Servus Oskar! Es gibt keine dummen Fragen und klar können Fische kotzen! .... So weit ich weiß hab ich "immer schnellste Route" gewählt (TT liegt aber gerade untem im Auto, check ich nachher noch mal...) ... und daher ist die Route durch den Wald ja auch dominant immer an erster Stelle, weil da ist kein Verkehr, kein Stau, fast Luftlinie .... Wäre sowohl am schnellsten als auch am kürzesten ... aber an den Schranken und Sperrpfosten zerktatz man sich immer so die Frontschürze, das kommt nicht so gut ..... Cheers, Jochen!
  4. Hello again! Hab gestern einen komplett reset von meinem TT gemacht, SD karte formatiert, andwendung neu installiert, alles geupdated.... same story, wir fahren durch den wald ... Heute gab es 65 kb mapshare update für mich .... Nothing changed ..... es geht noch immer durch den wald .... ..... Still hoping cheers... Jochen!
  5. hi there!! und danke!! echt freaky .... kanns sein daß ich zu blöd bin oder irgendein setting gekillt hab? außer zu fuß gehen oder maut vermeiden fällt mir nix ein .... ich glaub ich verpass meinem TT mal einen full reset... mal sehen was dann raus kommt .... cheers, jochen! ps: definiere "brandaktuelle MD" .... ;)
  6. servus oskar! ich behaupte mal, daß das schon immer sperrgebiet war, denn das ist ein naturschutz gebiet wo schon 30 jahre lang diskutiert wird, wie tief die untertunnelung oder wie hoch die überbrückung gebaut werden könnte, um die donau-auen (genannt lobau) zu schützen und trotzdem "den 5. straßen-ring um wien" zu schließen, früher bundesstraße, mittlerweile autobahn ... verbindung S1 zu S5 .... findet man immer wieder mal in den medien ;) .... fakt ist, dort ist außer einem "heiligen traktor eines biosphärenpark forstmitarbeiters" noch nie was anderes gefahren... ok, fahrräder ... und seit dem letzten großen karten update soll ich jeden morgen in der früh in den wald fahren .... ok, vielleicht bin ich meinem TT zu dick und er will mich joggen schicken :D .... auf der TT support seite hat gerade jemand geposted, daß sein TT nicht dort durch routet, ich weiß aber nicht genau, was es für ein gerät ist .... https://en.discussions.tomtom.com/go-5xxx-6xxx-series-go-4xx-6xx-series-go-via-and-start-4x-6x-series-mydrive-connect-176/tomtom-map-wrong-since-last-update-1033816/index1.html aber ich geb die hoffnung nicht auf! das blöde ist, ich muß irgendwie zur autobahnbrücke um die donau zu überqueren und zu dem nadelöhr gibts im frühverkehr ein paar routen, wo der TT mich immer super am stau vorbei schickt, jetzt will er halt immer die route durch den wald fahren und ich bin in der früh eher dem glück oder pech ausgeliefert... cheers, jochen!
  7. update: auch wenn heute wieder map share updates gekommen sind, TT fährt immer noch durch den wald .... :( .....
  8. Servus Nachbar!! Wann hast Du dein letztes Map Share Update bekommen? Bei mir gab es gestern keine Updates, heute schon, die lade ich gerade, dann versuche ich es nochmal .... Download / Update zickt gerade etwas.... hab leider schon einen Wackelkontakt am USB Port .... Wenn Du Dich in der Gegend eh auskennst, mein (und auch daddy's) TT versucht in Gr.E am Ende der Lobau Straße beim Parkplatz vom Lobau Camp den Wald-Radweg rüber zum Ölhafen zu fahen - einstellungen sind schnellste Route und Autobahn/Maut vermeiden ist "false"... By the way, ich war auch laaange im 22. zu Hause, bin ursprünglich ein OÖ Landei und bin seit 2001 in Wien bzw. jetzt seit einem Jahr Groß Enzersdorf ... Schwiegereltern wohnen in Essling ;) .... Können ja mal auf ein Bier gehen! ;) Cheers, Jochen!
  9. servus! ich starte zu hause, wildentenweg, 2301 groß enzersdorf, ösiland :D .... und fahre nach gudrunstraße 184, 1100 wien .... hab heute noch nicht nach mapshare updates geguckt.... werd ich dann noch machen und nochmal routen .... cheers, jochen! PS: heute gibts (noch) gar keine map share updates für mich ....
  10. Hallo! Seit dem Update auf Europe v1005.8757 routet mein TT GO 6000 durch das Naturschutzgebiet der Wiener Lobau !! Ich hab das schon über den TT direkt gemeldet, in den Map Share Tools geht's nicht, da gibts die Straße nicht, hab "daneben" einen sonstigen Fehler gemeldet.... Aber irgendwie passiert nichts... Bin nun seit einigen Tagen im Dauer Kontakt mit dem Support, schon gute 20 eMails... Aber immer nur Nachfragen oder Vertröstungen a la "sind sie Map Share Mitglied" oder gar "haben sie GPS Signal" ?? Ich glaub, da spricht sowieso nur ein BOT mit mir .... Hab das ganze mit meinem TT und mit dem von Meinem Vater versucht, beider wollen mitten durch den Wald fahren... Hat noch jemand die gleichen Probleme? Route vom Süden in 2301 Groß Enzersdorf ins Wiener Zentrum.... Auf geht's über den Wanderweg durch die Lobau und den gesperrten Ölhafen .... schon gut über 2 Wochen .... :( Cheers, Jochen!!
  11. hello again!   ooops - ja tritt bei meinem 6000er auf ... mittlerweilen kann ich es sogar recht gut nachstellen!   wenn ich einsteige und den tt in die halterung stecke, dann fragt er mich nach kurzer zeit, ob ich nach XY fahren will .... wenn sich das zeitlich damit überschneidet, daß ich gerade aus meinen letzten zielen etwas auswähle oder gerade im menü auf "zum arbeitsort fahren" auswähle, dann ist für die restliche strecke nach jedem blitzer gebimmel wieder die frage "fahren sie nach XY" zu hören .... ;)   kurios und eignetlich lustig!   cheers, jochen!
  12. Hi @ all!!   Ich hoff ich bin hier jetzt nicht komplett falsch gelandet, ich muß gestehen ich hab den Überblick über die Forenstruktur ein bisschen verloren.... Und die Suche hat mir auch nicht geholfen - aber habt (wenn ich was übersehen hab) bitte Nachsicht mit mir, bin die letzten 5 Tage mit Fieber im Bett gelegen.....   Es geht um einen Bug, den ich erst jetzt in der neuesten Version festgestellt habe, der mich ziemlich nervt...   Wenn ich auf einer Route unterwegs bin, zB zum Arbeitsort, egal ob selbst angeklickt oder Vorschlag bestätigt, dann kommt momentan bei jedem Radar Blitzer wo der TT eigentlich nur bimmeln sollte plötzlich die Frage "Fahren sie zum Arbeitsort?" ... aber ohne Ja/Nein Antwortmöglichkeit....    Scheint fast so als würde das falsche Audio File für die Blitzerwarnung wiedergegeben werden... wobei das originale "Gebimmel" ganz normal kommt...   Kennt das Phänomen noch jemand? Oder was ähnliches??   Cheers, Jochen!          
  13. >>>lesen und verstehen<<< .....   ooohhh.... und auch richtig tippen .... ich meine 6000er besitzer .... da hat eine null gefehlt ....   ändert aber wohl am sachverhalt nix ... ;) ... sorry ...   ich weiß zwar nicht genau, was "nav4 modelle" heißt, aber der logik nach ergibt sich, wenn ich 946 hab, dann hab ich ein nav4 und bekomme somit keine 950 ....   (àt)oskar: ich gelobe genauer zu lesen und mehr zu denken ;) ....   thanks & cheers, jochen!
  14. hi @ all!   hat schon ein 600er besitzer die 950 bekommen? ich häng immer noch auf v946.6347 und bekomme seit einigen tagen weder map share noch neue karten angeboten ....   cheers, jochen!
  15. Hi again!   Ich glaub ich habs geknackt.... ich hab das teil zurückgesetzt... nicht trommel reset oder "1-2-3" reboot sondern aus dem menü raus zurückgesetzt, alle meine daten gelöscht .... obwohl ich grad mal 5 orte gespeichert hab .... aber siehe da, plötzlich meint my drive nicht mehr 12 sondern 250 MB frei und der tt selbst zeigt statt nur mehr 220 plötzlich über 500 mb frei und jetzt geht auch der neue nav core drauf....   anscheinend hatte mein tt so viele daten (map share oder statistiken oder was auch immer) drauf, daß der nav core keinen platz hatte .... wenns map share war, dann hat er selbst nicht ordentlich aufgeräumt, weil ich schon die neuesten karten drauf hab wo map share nut 12 MB zum download angeboten hat ...   all in all... er geht, ich freu mich, aber der ärger ist trotzdem da .... ;)     --- edit ----   how weird, jetzt (nach 2 minuten) bietet map share nochmal 2 MB update an...    mydrive meint, ich hab 162 mb intern und 1860 mb auf der 2GB karte frei ...   der tt meint, ich hab 512 mb intern und 1,82 gb auf der 2GB karte frei ...   na jetzt klatzsch ich wieder radars drauf und dann sehen wir weiter ...   --- end edit ---     cheers, jochen!