Omo44

Mitglied
  • Content count

    10
  • Joined

  • Last visited

Community Reputation

0 Passt schon!

About Omo44

  • Rank
    Gelegenheitsposter

Kontakt per

  • Website URL
    http://
  1. Hallo an Alle,   nun, denke ich, habe ich das Problem erkannt.   Habe heute das Navi mit der Saugnapfhalterung an die Frontscheibe platziert. Die Unterbrüche nach der Tunnel-Durchfahrt waren wesentlicher kürzer. 30 Meter bis ca. 100 Meter, je nach Fahrgeschwindigkeit.   Der Abstand zur Frontscheibe ist jetzt 3 cm, vorher waren es 28 cm !   Und: Das Auto ist ein Peugeot 308 cc mit bedampfter Frontscheibe (Wärmedämmverglasung !   Nun, ich kann damit leben, die Idee mit dem GPS-Repeater ist gut aber für mich zu aufwändig und zu teuer...   Mit offenem Dach geht's besser ! Ausserdem gibt es bei uns schönere Orte als Tunnels !   Danke an Alle uns freundliche Grüsse aus der Schweiz    :schweiz:   Omo44
  2. Naja. Habe Heute Test gemacht.   Einmal war der Unterbruch nach dem Tunnel 300 Meter, einmal 3 Kilometer.   Anschliessend habe ich das Gerät versetzt. Von der Position "Lüftungsschlitz" zu Frontscheibe (mit Saugnapfhalterung).   Unterbruch 30 Meter :laecheln:. Allerdings bei einem anderen Tunnel. (Zu Hause bin ich an der Sonne.........).   Vermutlich hat die Position Einfluss auf Empfang. Muss weiter testen. Vielleicht muss ich das Anschlusskabel anders verlegen (wenn das auch die Antenne ist?).   Weiss jemand ob es zum TT GO 6100 (6000, 5000) eine externe Antenne gibt ?   Melde mich wieder.   Gruss Omo44
  3. Danke Euch, habe gerät zurückgesetzt usw.   Morgen gehe ich auf Tour, mal schauen....... (mit Tunnelblick)...   Gruss Omo44
  4. Hallo Fly,   beim Kauf war die Firmware 15.401 installiert, da war vermutlich der Fehler noch nicht (bin mir aber nicht sicher). am 24.2.2016 updatete ich auf 15.600; da war der Fehler da. am   9.4.2016 updatete ich auf 16.101; Fehler immer noch da. (dieses Update war mühsam; dauernde Unterbrüche...)   Werde es mal versuchen.   Übrigens, ich finde auf "my Drive" die Möglichkeit: "Meine Orte speichern" nicht. Kannst Du mir es erklären (bin angemeldet)?   Danke, du gibst Dir aber Mühe. Bin froh darüber.   Gruss Omo44
  5. Während der Tunneldurchfahrt läuft die Navigation ganz normal, also mit der gleichen Geschwindigkeit wie vor der Tunneleinfahrt.   Nach der Durchquerung des Tunnels bleibt die Navigation stehen, es ist keine "Karten-Bewegung" mehr sichtbar (manchmal während 300 Meter, manchmal während 3 Kilometer !). Das erkennt man daran, dass oben rechts anstatt der "Ziel-Fahne" eine "Satellitenschüssel" angezeigt wird.   Eine Richtungsänderung wird somit nicht angezeigt (Ausfahrt, Abbiegungen, Kreisel, usw.).   Bei grösserem Zoom-Bereich liegt die Richtungsänderung sowieso ausserhalb des sichtbaren Bereichs auf dem Display.   Hinweis: Die Programmierung erfolgt in der Tiefgarage, der Empfang funktioniert sofort nach dem Verlassen der Tiefgarage.   Hat Jemand ein ähnliches Problem, eine Lösung oder eine Information vom TomTom-Support ?   Besten Dank im Voraus für Eure Antwort(en).   Omo 44