dOmOl

Mitglied
  • Content count

    1,127
  • Joined

  • Last visited

  • Days Won

    8

Everything posted by dOmOl

  1. Man wird ja auch nicht gezwungen, schneller als erlaubt zu fahren. 59, statt 50 ist schon sportlich. Ab 54 wird kassiert. Leider viel zu wenig in Deutschland.
  2. Das kenne ich auch. Mit meinem GO6000 hatte ich unter Windows Vista und Windows 8 immer Probleme. Erst mit Windows 10 habe ich absolut keine Probleme mehr. Wenn da was im Betriebssystem was verbugt ist, gehen die Probleme los.
  3. Zu 1 würde ich sagen, nein. Zu 2a ja / 2 nein
  4. Ist doch ganz egal, Hauptsache USB-Lader. Ablesen des Akkustandes geht so nicht.
  5. Wie wäre es mit ganzen Sätzen? Wen interessiert ein Akku in einem Auto-Navi ernsthaft? Mein Auto bietet immer Strom, es sei denn, die Batterie ist leer. Dann fahre ich aber auch nicht damit :)
  6. Mit dem Jump-Befehl, einfach eine Systemverknüpfung zu dem verschobenen Ordner erstellen. mklink /J "URSPRUNGSLAUFWERK:\ORDNERNAMe" "ZIELLAUFWERK:\ORDNERNAME" Den korrekten Pfad musst du natürlich anpassen.
  7. Wieso, kann ich meinen eigenen Beitrag nicht mehr ändern?
  8. Weil die Telekom bei uns nur 16MBit/s liefern kann, bin ich auf Kabel umgestiegen und habe nun 100. Ich könnte sogar 200 haben, nur wozu? Mehr als 100 braucht man wirklich (noch) nicht.
  9. Bei meinem 100MBit/s Anschluss, sind die Daten wesentlich schneller heruntergeladen, als auf das Gerät kopiert. Nervt mich auch immer etwas. Aber hey, was soll's.
  10. Das Hochladen der Poi's stellst du mit https://mydrive.tomtom.com/de_de/an.
  11. Also ich habe diese ganzen Probleme nicht und komme mit dem ganzen System total gut zurecht. Ich kann deine Erfahrungen nicht teilen.
  12. Wieso funktioniert das nur mit dem anderen Design?
  13. Bei mir kommt nichts. Keine Anfrage. Zudem funktioniert seit dem Update das automatische Ein- und Ausschalten bei Stromzufuhr im Auto nicht mehr richtig
  14. Bei einem Arbeitskollegen funktioniert es auch nicht. Fährt täglich zur gleichen Zeit zur Arbeit und wieder zurück nach Hause...
  15. Dein Tacho eilt vor und das ist vorgeschrieben! Die Geschwindigkeit vom Navi wird durch das GPS-Signal berechnet und ist exakt richtig!
  16. Zumal das "neue" offizielle Forum mit der neuen Software nur noch ein Schatten des alten Forums ist... Bin dort eigentlich überhaupt nicht mehr unterwegs.
  17. Akku laden? Mit Strom versorgen? Etwas mehr von dir, wäre schon notwendig um zu helfen...
  18. Wobei ich auf den 3D-Kram komplett verzichte. Bringt mir keinen Mehrwert.
  19. Hast du die Karte auf einer SD-Karte? Wenn ja, dann kommt kein Mapshare. Problem ist bekannt. Man arbeitet daran (schon seit Monaten...)