Wegerlsucher

Mitglied
  • Inhalte

    102
  • Mitglied seit

  • Zuletzt Aktiv

Anerkennung in der Community

-1 Da ist noch Luft nach oben!

Über Wegerlsucher

  • Status
    100+ Poster

Kontakt per

  • URL der Webseite
    http://

Mehr zu mir

  • Mein Land
    Deutschland
  1. Servus, alles gut und schön, jeder hat so seine Notwendigkeiten/Vorlieben und wird sich deshalb auch das passende Gerät zulegen. Mir ging es eigentlich nur um die grundsätzliche Tendenz von TT die ich zu erkennen glaube: - Den Anwender (Kunden) zu "entmündigen" nach dem Motto "kaufe ein TT und alles andere geht dich nichts an"! Ist ja ganz praktisch für den Laien, ich bin halt noch einer, der ein wenig mehr möchte. - Smartphonezwang und Datentarif bei den meisten Geräten für Verkehrsmeldungen möchte ich nicht. @ KawaDrifter Preis-Leistungsverhältnis ist halt was ich für mein Geld bekomme. Ich hatte an max. 250 € gedacht, wenn ich 150 mehr anlegen wollte hast Du schon Recht. @Andreas1478 Wer ein Auto mit Freisprecheinrichtung kauft hat i.d.R. auch das Navi eingebaut, der braucht weder TT noch Co. @Fly siehe meinen Eingangssatz Momentan liebäugle ich mit einem G.... Drive Smart - das müsste so meine "Kragenweite" sein, das VIA bekommt dann vielleicht die USA-Karte für den nächsten Urlaub. Vielleicht fällt auch noch eine andere Entscheidung. Gruß
  2. Servus miteinander - Ich weiß nicht wie es Euch geht, die Modellpolitik von TomTom entmündigt und beschneidet uns immer mehr! Eigenes Ein- und Ausschaltbild und eigenes Auto auf dem TT geht nicht mehr, Freisprechen im Auto (trotz gesetzlicher Vorschrift) fällt bei vielen Modellen weg, TT Traffic geht nur noch über das Smartphone. Die teuren Kartenaktualisierungen treiben mich jetzt (von meinem VIA 125) zu einem neuen Navi. Und da macht es mir TT schwer wieder zu einem TT zu greifen (siehe oben). Eigene Bilder mögen ja Spielereien sein, machen jedoch Spaß, Freisprechen ist m.E. ein M U S S bei jedem Navi! Und ein vernünftiges Preis-Leistungs-Verhältnis gehört auch dazu. Auch dieses Forum hier war eine Bereicherung und ich werde es wirklich ungern verlassen. Ich habe aber echt Zweifel, ob es wieder ein TT wird - obwohl mir der Support ein gutes Angebot für einen Neukauf gemacht hat weil lebenslanges Karten-Update für meines nicht möglich ist. Wie geht es Euch damit .......? Gruß und schönes WE
  3. Servus, ich hatte bei meiner letzten Gardaseeheimfahrt plötzlich ähnliche Probleme und habe es ohne TT VIA 125 tatsächlich nach Hause geschafft Daheim habe ich dann festgestellt, dass in dem Stecker (im Zigarettenanzünder) eine Sicherung? (ein Glasröhrchen mit Metallfaden) ist, die gebrochen war. Dadurch wurde während der Fahrt offensichtlich nicht mehr ausreichend geladen (oder nur wenn der gebrochene Faden Kontakt hatte) und irgendwann war der Akku leer. Hätte man mit Alufolie zwar flicken können, aber lieber ersetzt und gut wars. Gruß und schönes WE
  4. Danke thomas700 und Oskar für die  Hinweise,   Installation und Update hat geklappt, aber im Gegensatz zu MyTomTom kann ich jetzt keine Community Inhalte mehr übertragen bzw. die auf dem VIA gespeicherten POI, Bilder usw. auf den Lappi ziehen und umgekehrt. Das angebotene Zusatzprogie zum Austausch von TTalt nach TTneu wird das wohl auch nicht leisten - oder?   Gottseidank habe ich auf dem XP-Rechner noch das MyTomTom.   Gruß
  5. Servus Experten, habe bisher mein TT VIA 125 am XP-Desktop-PC mit LAN hängen gehabt und bin jetzt auf ein Laptop mit W 8.1 (64 Bit) mit WLAN umgestiegen. Ach so, habe FF 33.1, Cookies zugelassen, Java update usw. Bevor ich falsch anfange - trotz langer Suche keine eindeutige/umfassende "Gebrauchsanleitung" gefunden - würde ich gerne die richtige Reihenfolge und notwendigen Installationen erfahren. Also z.B. (habe ich mir bisher zusammengereimt, bin aber nicht sicher): 1. MyDriveConnect über getstarted laden und installieren ohne/mit VIA angeschlossen? 2. ggfs. VIA anschließen und einschalten? 3. bei TT anmelden und verwalten/updaten usw.? Muß ich noch auf irgendwas achten? Reset, Neustart usw. wann und von wem (Lapi oder VIA) erforderlich? Ich würde gerne vorher wissen was sich bisher als das beste herausgestellt hat und nicht erst in die "Falle" tappen. Gruß und Danke einstweilen   PS. sollte ich hier falsch sein, sry, bitte verschieben.
  6. Servus,   ist ja ganz lustig hier - aber darf ich auch einmal etwas ernsthaftes zum Grund-Thema fragen?   Wenn ich das erste Mal diese Sperre feststelle, kann ich da nicht mit: "Straßensperre vermeiden" oder "Teil der Route vermeiden" oder "Reisen über" oder "Alternative berechnen" das einmal eintragen und bei welcher Alternative bliebe das dann erhalten bis ich es wieder herauslösche?   Danke und Gruß  
  7. Servus Herbert, wenn Du (oder der Support) davon ausgehst, dass der PC das Problem ist, solltest Du einmal schildern welche Konstellation dort vorliegt (Betriebssystem? Browser? - bei beiden der Updatestand? Version von MyTomTom? USB-angeschlossen am Mainboard? Virenscanner? Firewall? usw.). Nur dann kann sich jemand gezielt Gedanken machen - so stochert man mit einer Stange im Nebel rum. Ich gehe auch davon aus, dass Du hier im Forum schon mal gesucht hast - Dein Problem hört sich nach einem vielfach diskutierten an. Ruhig auch mal weiter zurück suchen. Gruß  
  8. Servus bmwGTR,   ich fand die festen "Kästen" für mein VIA 125 zu klobig und habe deshalb ein passendes Softcase (von "H mit zwei a", mit so Noppen auf beiden Seiten) genommen, innen auf einer Seite (da waren zwei Fixiergummis) ein einseitig hartes Mousepad passend geschnitten und damit die Touchscreen-Seite ausreichend geschützt. War einfach, passend, billiger und kleiner dazu.   Gruß
  9. (àt)Warri (da vom "Problem Österreich" nicht betroffen) Servus, wie schon an anderer Stelle beschrieben hat es nach Rat des TT-Supportes bei mir geklappt: 1. Gerät vom PC trennen. 2. Cache in MyTomTom leeren: ---> MyTomTom öffnen; ---> Einstellungen; ---> Cache; ---> Cache leeren; ---> Einstellungen speichern. 3. My Tom Tom -> Einstellungen -> Cache-> Deaktivieren Sie die Option für große Objekte auf dem Computer zu speichern -->Einstellungen speichern. 4.Leeren Sie bitte nochmals den Cache 5.MyTomTom starten und den Button [MyTomTom] anklicken. 6. Sich unter dem TomTom-Konto mit der E-Mail-Adresse und Passwort einloggen. 7. Das Gerät - ohne an den PC anzuschliessen - zurücksetzten. 8. Gerät mit dem PC verbinden. Dann nachdem die Verbindung angezeigt wird den Anweisungen auf der TT-Seite folgen. Tipp: Zeit mitbringen, manchmal dauert es ziemlich lange bis sich was tut! Gruß und ich halte die Daumen
  10. Servus zusammen, schon mal überlegt wieviele Lkw als rollende Lagerhalle mißbraucht werden? Just in time ist das "Zauberwort" für viele Hersteller um z.B. Autositze nicht auf Lager zu halten, sondern zum Einbauzeitpunkt angeliefert zu bekommen. Der Brummifahrer hat auch nur ein bestimmtes Zeitfenster zur Anlieferung und so Druck ohne Ende. Und an dieser Lagerhalle fahren wir auf der Autobahn ständig vorbei. Gruß
  11. ... wem der Pommes zu klein ist, der prahlt halt gerne dass er aber ganz schnell ist ......
  12. Servus zusammen, bei mir riet MyTomTom (V. 3.2.0.802) zunächst wegen zu wenig Speicherplatz mit einem neuen Feature (ein lindgrünes Fenster mit der Möglichkeit Daten zu verschieben) Daten zu löschen (Radar... Gewinn ca. 200 MB) und liess aber dann die alte (895) Karte (2,8 GB) nicht verschieben. Somit kein Platz für die neue (900) mit 2,9 GB. Nach den bisherigen Erfahrungen (s. Beitrag von mir v. 13.11.) hätte ich die alte auch nicht gelöscht; das Risiko auf das Gezerre bis es wieder klappt spare ich mir vorerst! Die Radar.... ließen sich löschen. Vielleicht gibt es doch noch eine echte "Verwaltungssoftware" - auf dem Weg scheinen sie ja von TT schon zu sein, muss aber ein ziemlich steiniger Pfad sein, so oft die stolpern ;-(( Grüsse und ruhige Adventszeit
  13. Servus, nachdem der TT-Support (nach Rücksprache mit dem Techniker) feststellte, dass der Haken nicht entfernt werden muß, hat es mit der Karte doch noch geklappt (6 Std. Lade- und Installationszeit). Der VIA läuft wieder. Zusätzliche Auskunft: "Die zwei Elemente, die Ihnen angeboten werden, sind Quick-GPS-Fix und MapShare. Zur Zeit werden sie täglich angeboten, da wir diesbezüglich ein kleines Problem mit der Anwendung MyTomTom haben. Unsere Techniker arbeit mit Hochdruck daran." Das kleine Problem besteht seit Anfang September grrrrrrrrrrrrrrr! Gruß Nachtrag: Jetzt läßt sich der Haken auf einmal entfernen. K.A. wieso - hab nichts gemacht.
  14. Aktuelle (14.11.12) Auskunft vom TT-Support: Die zwei Elemente, die Ihnen angeboten werden, sind Quick-GPS-Fix und MapShare. Zur Zeit werden sie täglich angeboten, da wir diesbezüglich ein kleines Problem mit der Anwendung MyTomTom haben..............wir arbeiten mit Hochdruck daran. Grüße
  15. Servus Experten, als ich vor kurzem mein VIA 125 mit MyTomTom verband, wurden mir 3 neue Elemente angezeigt, nachdem ich mich eingeloggt hatte, dise jedoch nicht angezeigt (auf der Homepage zwar 3 neue Elemente angekündigt, der "Ladekreisel" hörte jedoch nicht auf zu laden"). Nach dem Ratschlag des TT-Supports den Home3 Ordner gelöscht und plötzlich tat sich auf dem VIA für 2 Min. was, dann kam "Keine Karten gefunden" - und seitdem ist der VIA so. Trommelreset, Neuinstallation von MyTomTom u.a. halfen auch nicht, das VIA ist zwar verbunden, ich kann Community-Elemente auch löschen oder installieren aber ich habe tatsächlich keine Karte (kann ich am Speicherplatz feststellen). TT-Support hat mein Konto jetzt "zurückgesetzt" und geraten in MyTT das Häkchen bei "Umfangreiche Inhalte auf meinem Computer zwischenspeichern" zu entfernen - läßt sich aber nicht entfernen! Nun warte ich halt schon wieder zwei Tage......... Hat einer der Kundigen hier sowas schon mal gehabt/gehört und wie wurde es gelöst????? THX und Gruß Konstellation: VIA 125, MyTT neueste Version, Windows XP Pro SP3 usw., IE 8 und Firefox 16