- Anzeige -

Zum Inhalt wechseln

Willkommen !
Als Gast unseres Forums kannst du zwar die meisten Beiträge lesen, aber du hast dennoch keinen uneingeschränkten Zugang. Du kannst z.B. weder Fragen stellen, noch auf bestimmte Beiträge antworten und manche.

Um einen uneingeschränkten Zugang auf unser Forum zu haben musst du dich zunächst bei uns registrieren. Die Registrierung ist natürlich völlig kostenlos!
Registrieren

Wenn du bereits bei uns registriert bist dann melde dich gleich an!
Anmelden
 
Foto

v9.401


  • Dieses Thema ist abgeschlossen Dieses Thema ist abgeschlossen
1 Antwort zu diesem Thema

#1 GuinnessTrinker

    Gelegenheitsposter

  • Mitglied
  • 32 Beiträge

Geschrieben 28. Februar 2012 - 19:09 Uhr

hat sich gestern auf meinem Go installiert.
Angeblich gabs mit v9.400 Probleme mit den LIVE-Services.
  • 0

#2 Railrunner

    Administrator

  • Root Admin
  • PIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 19.141 Beiträge
  • Land:Deutschland
  • Standort:Nordrhein-Westfalen / Ennepe-Ruhr Kreis
  • Mein(e) Navi(s):
    - TT GO 5000
    - TT GO 500 (2013)
    - TT GO 1015 LIVE
    - TT GO 1000 LIVE
    - TT GO 750 LIVE
    - TT GO 940 LIVE
    - TT GO 740 LIVE
    - TT GO 720 T
    - TT VIA 135
    - TT XL IQ-Routes
    - TT Android App auf S3 mini

Geschrieben 28. Februar 2012 - 19:14 Uhr

Darüber gibt's schone mehrere Threads... :rolleyes:

Deshalb schließe ich hier einmal ab, bitte macht >>> hier <<< weiter!




0 Besucher interessieren sich momentan für dieses Thema, davon ...

0 Mitglieder, 0 Gäste, 0 Anonyme Individuen


 
jouwMedia MeinTomTom
      ist eine Publikation von
© 2014 jouwMedia - Das intellektuelle Eigentum auf diese Seite, alle Rechte auf den Inhalt, das Design und die (technische) Architektur, und ganz besonders die Texte, Fotos, Illustrationen und Logos, liegen bei JouwMedia.

MeinTomTom ist 100% unabhängig und in keiner Weise mit der Firma TomTom verbunden.
Kontakt  |  Redaktion  |  Anzeigen  |  Datenschutz